<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:url" content="http://bpr.org/post/remembering-ella-fitzgerald-who-made-great-songs-greater" />
<meta property="og:description" content="Ella Fitzgerald, who would have turned 100 Tuesday, was one of the most beloved and versatile singers of the 20th century. In a career that spanned six" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Remembering Ella Fitzgerald, Who Made Great Songs Greater" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201705/525584329.jpg" rel="image_src" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201705/525584329.jpg" />
<meta property="og:image:height" content="2360" />
<meta content="Remembering Ella Fitzgerald, Who Made Great Songs Greater" about="/post/remembering-ella-fitzgerald-who-made-great-songs-greater" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/wcqs/files/201703/favicon_32_0.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:site" content="@wcqs" />
<meta property="twitter:card" content="summary" />
<meta property="og:image:width" content="4195" />
<meta name="description" content="Ella Fitzgerald, who would have turned 100 Tuesday, was one of the most beloved and versatile singers of the 20th century. In a career that spanned six" />
<meta name="story_id" content="525583944" />
<link rel="shortlink" href="/node/64831" />
<meta name="has_audio" content="1" />
<link rel="canonical" href="/post/remembering-ella-fitzgerald-who-made-great-songs-greater" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="wordCount" content="2238" />
<meta name="org_id" content="1" />
<meta name="author" content="" />
<meta name="nid" content="64831" />
<meta name="datePublished" content="2017-04-25" />
<script type="text/javascript"> 
var _paq = _paq || []; 
(function(){ var u=(("https:" == document.location.protocol) ? "https://rpwt.rphelios.net/wgbhwt/" : "http://rpwt.rphelios.net/wgbhwt/"); 
var urlParams = {}; 
var parts = window.location.href.replace(/[?&]+([^=&]+)=([^&]*)/gi, function (m, key, value) { 
urlParams[key] = value; 
}); 
var cId = urlParams["cid"]; 
var exId = urlParams["exid"]; 
var rpiClientID = urlParams["clid"]; 
_paq.push(['setSiteId', 15]); 
_paq.push(['setTrackerUrl', u+'piwik.php']); 
if (cId != undefined) { 
_paq.push(['setCustomVariable', 2, "RPContactID", cId, scope = "visit"]); 
} 
if (exId != undefined) { 
_paq.push(['setCustomVariable', 1, "ChannelExecutionID", exId, scope = "visit"]); 
} 
if (rpiClientID != undefined) { 
_paq.push(['setCustomVariable', 3, "RPClientID", rpiClientID, scope = "visit"]); 
} 
_paq.push(['trackPageView']); 
_paq.push(['enableLinkTracking']); 
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js'; 
s.parentNode.insertBefore(g,s); })(); 

var visitor_id; 
_paq.push([function () { 
visitor_id = this.getVisitorId(); 
if (visitor_id != undefined) { 
var hiddenElems = document.getElementsByName('rpiTrkPiwikVisitorID'); 
for (var i = 0; i < hiddenElems.length; i++) { 
hiddenElems[i].value = visitor_id; 
} 
} 
} ]); 
</script>
    <title>Remembering Ella Fitzgerald, Who Made Great Songs Greater | BPR </title>
    <link type="text/css" rel="stylesheet" href="http://bpr.org/sites/bpr.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://bpr.org/sites/bpr.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://bpr.org/sites/bpr.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://bpr.org/sites/bpr.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/wcqs/files/201703/header.jpg);background-position:center;background-size:auto;background-repeat:no-repeat;}}.branding .tagline{color:#003366;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#FFFFFF;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#3068bd;}#listen-live .listen-live-btn{background-color:transparent;color:#FFFFFF;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#3068bd;}}.branding .give{background:#37629f;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://bpr.org/sites/bpr.org/files/css/css_WRSUrWDNbzXQeWepbLhE8tRJalGJkdaXUXq-sgUIXOo.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://bpr.org/sites/bpr.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wcqs/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wcqs/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wcqs/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wcqs/files/js/js_nkSUZ02s_aG347r7rbDTEbwk8rVKFMn8hgmSyQK5N1k.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wcqs/files/js/js_sHxoNmAfRLlpWzrpTHY9ebGR5HFx4W_itgdfSdVtwwI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/ab5f.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wcqs/files/js/js_zwQf8LjEQR2ImNyxy9GV8u3ipGUtKBZ4mXvLgF_295Q.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-64831 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="BPR  Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wcqs/files/201703/web_header_logo.png" alt="BPR  logo" title="BPR  Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://be.bpr.org/donate/mainDONATE.html " target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="/schedule">Listen</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Program Schedule</a>
</li>
<li class="left">
<a href="/online-streams">Online Streams</a>
</li>
<li class="left">
<a href="/check-out-new-wcqs-mobileapp-access-your-public-radio-station-anytime-anywhere">Mobile Apps</a>
</li>
<li class="left">
<a href="/rss">Podcasts</a>
</li>
<li class="left">
<a href="/stations">Frequencies</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Program Schedule</a>
</li>
<li class="left">
<a href="/programs">Programs</a>
</li>
<li class="left">
<a href="/programs/state-things-covering-issues-topics-and-cultural-fabric-state-north-carolina">State of Things</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">BPR News</a>
<ul  class="dropdown">
<li class="left">
<a href="/node/62579">About BPR News</a>
</li>
<li class="left">
<a href="/news">Local &amp; NC News</a>
</li>
<li class="left">
<a href="/npr-news">NPR News</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/genre/music">WCQS Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/classical-music-playlists">Classical Music Playlist</a>
</li>
<li class="left">
<a href="/programs/genre/music">NPR Music</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/listener-support">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/listener-support">Ways to Give</a>
</li>
<li class="left">
<a href="/business-support">Business Sponsorship</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-bpr-blue-ridge-public-radio">About BPR</a>
<ul  class="dropdown">
<li class="left">
<a href="/about-bpr-blue-ridge-public-radio">About BPR</a>
</li>
<li class="left">
<a href="/people/capacity/staff">People of BPR</a>
</li>
<li class="left">
<a href="/board-directors">Board of Directors</a>
</li>
<li class="left">
<a href="/community-forum">Community Forum</a>
</li>
<li class="left">
<a href="/financial-statements">Financial Statements</a>
</li>
<li class="left">
<a href="/local-content-services">Local Content &amp; Services</a>
</li>
<li class="left">
<a href="/careers">Careers at BPR</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact">Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact">Contact Us</a>
</li>
<li class="left">
<a href="/studio-isdn-rental">Studio/ISDN Rental</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="/social-media">Social Media</a>
</li>
<li class="left">
<a href="/community-forum">Community Forum</a>
</li>
<li class="left">
<a href="/improve-reception">Improve Reception</a>
</li>
<li class="left">
<a href="/report-reception-issue">Report Issues (Reception/Streaming)</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-triton-player-triton-player" class="block block-triton-player">

    
  <div class="content">
    <div id="triton-player" class="triton-wrapper">
  <div class="triton-player-container">
    <div class="triton-left">
      <td-player
  id="td-player"
  type="bar"
  autostart="false"
  station="BPRNEWS"
  renderingmode="Html5,Flash"
  geotargeting="false"
  primarycolor="#bbccdd"
  secondarycolor="#4a565f"
  highlightcolor="#5599bb"
  leaderboard="companionLeaderBoard"
  onappready="appReady"
  onstreamstart="onStreamStart"
  onstreamstopped="onStreamStopped">
</td-player>
<div class="stream-program-container">
  <div class="stream-program-box">
    <div class="stream-program-header">BPR News</div>
    <div class="stream-program-name"></div>
    <div class="stream-program-nextinfo"></div>
  </div>
</div>
    </div>
    <div class="triton-more-toggle">
      <div class="triton-player-btn" role="button" aria-label="Expand/Collapse">
        <svg xmlns="http://www.w3.org/2000/svg" id="btn-open" class="toggle-arrow open" width="20px" height="11.7px" viewBox="0 0 20 11.7" preserveAspectRatio="xMinYMin">
          <path fill="#7F95A4" d="M19.5,3.4c-0.7,0.7-8.1,7.8-8.1,7.8c-0.4,0.4-0.9,0.6-1.4,0.6c-0.5,0-1-0.2-1.4-0.6c0,0-7.4-7-8.1-7.8
    c-0.7-0.7-0.8-2,0-2.8c0.8-0.8,1.8-0.8,2.7,0L10,7.1l6.7-6.5c0.9-0.8,2-0.8,2.7,0C20.2,1.4,20.2,2.7,19.5,3.4z"></path>
        </svg>
      </div>
    </div>
  </div>
  <div class="stream-selector-container">
    <div class="row collapse">
      <div class="stream-song-container">
        <div class="stream-song-box">
          <div class="stream-song-artwork"></div>
          <div class="stream-song-trackname"></div>
          <div class="stream-song-artist"></div>
          <div class="stream-song-collection"></div>
        </div>
      </div>
      <div class="stream-selector-links small-12 column">
        <ul class="stream-list">
                      <li>
  <a href="" class="triton-stream-selector-link"
     data-stream-name="BPR News"
     data-stream-key="BPRNEWS"
     data-stream-ucs="5579c8e6b1e26f23102c69ba">
    <div class="stream-indicator">
      <div class="triton-stream-inactive" title="not-playing"></div>
      <div class="triton-stream-active" title="playing">
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
      </div>
    </div>
    <div class="stream-selector-stream-summary">
      <div class="stream-selector-stream-name">
        BPR News      </div>
      <div class="stream-selector-program-name"></div>
    </div>
  </a>
</li>
                      <li>
  <a href="" class="triton-stream-selector-link"
     data-stream-name="WCQS"
     data-stream-key="WCQSFM"
     data-stream-ucs="53a98a7ce1c88aea1f37cd3e">
    <div class="stream-indicator">
      <div class="triton-stream-inactive" title="not-playing"></div>
      <div class="triton-stream-active" title="playing">
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
      </div>
    </div>
    <div class="stream-selector-stream-summary">
      <div class="stream-selector-stream-name">
        WCQS      </div>
      <div class="stream-selector-program-name"></div>
    </div>
  </a>
</li>
                  </ul>
      </div>
    </div>
    <div class="companion-leaderboard-container">
  <div class="row">
    <div class="small-12 column">
          </div>
  </div>
</div>  </div>
</div>
  </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="/schedule">Listen</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Program Schedule</a>
</li>
<li class="left">
<a href="/online-streams">Online Streams</a>
</li>
<li class="left">
<a href="/check-out-new-wcqs-mobileapp-access-your-public-radio-station-anytime-anywhere">Mobile Apps</a>
</li>
<li class="left">
<a href="/rss">Podcasts</a>
</li>
<li class="left">
<a href="/stations">Frequencies</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Program Schedule</a>
</li>
<li class="left">
<a href="/programs">Programs</a>
</li>
<li class="left">
<a href="/programs/state-things-covering-issues-topics-and-cultural-fabric-state-north-carolina">State of Things</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">BPR News</a>
<ul  class="dropdown">
<li class="left">
<a href="/node/62579">About BPR News</a>
</li>
<li class="left">
<a href="/news">Local &amp; NC News</a>
</li>
<li class="left">
<a href="/npr-news">NPR News</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/genre/music">WCQS Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/classical-music-playlists">Classical Music Playlist</a>
</li>
<li class="left">
<a href="/programs/genre/music">NPR Music</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/listener-support">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/listener-support">Ways to Give</a>
</li>
<li class="left">
<a href="/business-support">Business Sponsorship</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-bpr-blue-ridge-public-radio">About BPR</a>
<ul  class="dropdown">
<li class="left">
<a href="/about-bpr-blue-ridge-public-radio">About BPR</a>
</li>
<li class="left">
<a href="/people/capacity/staff">People of BPR</a>
</li>
<li class="left">
<a href="/board-directors">Board of Directors</a>
</li>
<li class="left">
<a href="/community-forum">Community Forum</a>
</li>
<li class="left">
<a href="/financial-statements">Financial Statements</a>
</li>
<li class="left">
<a href="/local-content-services">Local Content &amp; Services</a>
</li>
<li class="left">
<a href="/careers">Careers at BPR</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact">Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact">Contact Us</a>
</li>
<li class="left">
<a href="/studio-isdn-rental">Studio/ISDN Rental</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="/social-media">Social Media</a>
</li>
<li class="left">
<a href="/community-forum">Community Forum</a>
</li>
<li class="left">
<a href="/improve-reception">Improve Reception</a>
</li>
<li class="left">
<a href="/report-reception-issue">Report Issues (Reception/Streaming)</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

      <div class="highlight">
        <div class="region region-highlighted">
    <div id="block-pi-sitewide-alert-sitewide-alert" class="block block-pi-sitewide-alert">

    
  <div class="content">
    <div id="sitewide-alert"></div>  </div>
</div>
  </div>
    </div>
  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-64831" class="node node-post full row" about="/post/remembering-ella-fitzgerald-who-made-great-songs-greater" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Remembering Ella Fitzgerald, Who Made Great Songs Greater    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-04-25T16:12:46-04:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name">editor</span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">Apr 25,  2017 </span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fkkmq3pb&amp;text=Remembering%20Ella%20Fitzgerald%2C%20Who%20Made%20Great%20Songs%20Greater" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fkkmq3pb&amp;t=Remembering%20Ella%20Fitzgerald%2C%20Who%20Made%20Great%20Songs%20Greater" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fkkmq3pb" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Remembering%20Ella%20Fitzgerald%2C%20Who%20Made%20Great%20Songs%20Greater&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fkkmq3pb" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="Ella Fitzgerald singing at the Hammersmith Odeon in 1963." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201705/525584329.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201705/525584329.jpg"   alt="Ella Fitzgerald singing at the Hammersmith Odeon in 1963.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">1 <i>of</i> 2</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Ella Fitzgerald singing at the Hammersmith Odeon in 1963.</div>
    <div class="attribution">
  <span class="credit">Ronald Dumont</span>
  /  <span class="agency">Getty Images</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="&lt;em&gt;Ella Fitzgerald Sings The George And Ira Gershwin Songbook&lt;/em&gt; is being reissued this year for the first time since its original release." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201705/525600967.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201705/525600967.jpg"   alt="&lt;em&gt;Ella Fitzgerald Sings The George And Ira Gershwin Songbook&lt;/em&gt; is being reissued this year for the first time since its original release.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">2 <i>of</i> 2</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption"><em>Ella Fitzgerald Sings The George And Ira Gershwin Songbook</em> is being reissued this year for the first time since its original release.</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Courtesy of Verve</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div>

<div class="audio-container">
  <div id="jp-interface--59f5abf3433fb" class="jp-interface">
    <div id="post-audio--59f5abf3433fb" class="jp-player" jp-instance="-59f5abf3433fb"></div>

    <div class="playpause">
      <a href="https://ondemand.npr.org/npr-mp4/npr/atc/2017/04/20170425_atc_remembering_ella_fitzgerald_who_made_great_songs_greater.mp4?orgId=1&amp;topicId=1106&amp;d=480&amp;p=2&amp;story=525583944&amp;t=progseg&amp;e=525516911&amp;seg=18&amp;ft=nprml&amp;f=525583944" title="" class="jp-play"></a>      <a class="jp-pause"></a>
    </div>

    <div class="audio-meta">
      <div class="listen-text-box">
        <div class="listen-text">Listen </div>
        <div class="listening-text">Listening...</div>
      </div>

      <div class="jp-controls">
        <div class="jp-progress">
          <div id="seekbar" class="jp-seek-bar">
            <div id="playbar" class="jp-play-bar">
              <div class="scrubber">
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="duration-wrapper">
        <div class="jp-custom-current-time"></div>
        <span class="divider">&#47;</span>
        <div class="jp-custom-duration"></div>
      </div>

    </div>
      </div>
</div>
<div class='api-pub-date'>Originally published on April 25, 2017 5:10 pm </div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><a href="http://www.npr.org/artists/15395370/ella-fitzgerald" target="_blank">Ella Fitzgerald</a>, who would have turned 100 Tuesday, was one of the most beloved and versatile singers of the 20th century. In a career that spanned six decades, Fitzgerald recorded hundreds of songs, including definitive versions of many standards. Along the way, she influenced generations of singers. </p><p>But the first thing that strikes you about Fitzgerald is that voice. </p><p><a href="http://www.npr.org/artists/453239708/cecile-mclorin-salvant" target="_blank">Cécile McLorin Salvant</a>, who won a Grammy last year for Best Jazz Vocal Album, says a combination of qualities made Fitzgerald's voice unique. "When you hear the tone of her voice — which has kind of a brightness, kind of a breathiness, but it also has this really great depth, and kind of a laser-like, really clear quality to it — it hits you," she says. </p><p>Salvant, 27, says she learned to sing jazz standards by listening to Fitzgerald's versions. </p><p>"I remember being 17 and living in France and feeling really homesick and wanting to go back to Miami, and listening to Ella Fitzgerald singing 'I Didn't Know What Time It Was,' " Salvant says. "And I would listen to that all day. All day. For, like, weeks. And it felt — it created a home for me." </p><p>Fitzgerald had perfect pitch, impeccable diction and a remarkable sense of rhythm. And it all came naturally to her, as she told the CBC in 1974. </p><p>"What I sing is only what I feel," she said. "I had some lady ask me the other day about music lessons and I never — except for what I had to learn for my half-credit in school — I've never given it a thought. I've never taken breathing lessons. I had to go for myself, and I guess that's how I got a style." </p><p>That style was an immediate hit. Fitzgerald was discovered at an amateur contest and began her professional career when she was only 16, <a href="http://www.npr.org/2013/12/11/250200123/ella-fitzgeralds-early-years-collected-in-a-chick-webb-box-set" target="_blank">singing with the Chick Webb Orchestra</a> at Harlem's Savoy Ballroom. When she was 21, she became internationally famous with a hit record based on a nursery rhyme, "A-Tisket, A-Tasket." </p><p><a href="http://www.npr.org/artists/15200004/tony-bennett" target="_blank">Tony Bennett</a> says that when he was starting out as a young singer, Ella Fitzgerald was his idol. "She was a complete swinger," he says. "She just understood the whole art of jazz phrasing." </p><p>Bennett is now 90 years old, and Fitzgerald is still his idol. (A <a href="http://americanhistory.si.edu/exhibitions/artifact-walls-jazz-treasures" target="_blank">portrait he painted of her</a> is even in the Smithsonian National Museum of American History's collections.) He says she was the quintessential performer. </p><p>"She loved performing. She loved it. And the audience knew it right away," Bennett says. "The minute she walked out on that stage, they knew she was ready to give them the best she could ever imagine for them. She couldn't wait to get on that stage and hit the back of the house, and have them react to her right away." </p><p>In the 1940s, Fitzgerald took part in late-night Harlem jam sessions with trumpeter <a href="http://www.npr.org/artists/15368367/dizzy-gillespie" target="_blank">Dizzy Gillespie</a>. Those sessions would give rise to bebop — and Fitzgerald embraced bebop scat singing, using her voice like a horn. </p><p>"She knew how to improvise better than anybody I ever listened to," Bennett says. "Just like an instrumentalist would take a jazz solo, she would do that vocally, and it would be perfection." </p><p>Fitzgerald toured and recorded constantly, producing one hit record after another. Music publishers wanted her to be the first to record their new songs, and she became known as "The First Lady of Song." In the 1950s, she embarked on an ambitious recording project: eight albums of standards written by prominent American composers — including Cole Porter, Irving Berlin, Duke Ellington, Jerome Kern and George and Ira Gershwin. </p><p>Many of Fitzgerald's recordings of the musical canon known as the Great American Songbook are considered definitive versions. Ira Gershwin once said, "I never knew how good our songs were until I heard Ella Fitzgerald sing them." </p><p>Dan Morgenstern, Director Emeritus of the Rutgers Institute of Jazz Studies, says this is what she'll be remembered for. </p><p>"She could take a great song and make it even greater," Morgenstern says. "She had a wonderful sense of melody. She had that beautiful voice. She had that perfect intonation. And she always knew what the right tempo should be. And she put so much feeling into what she did." </p><p>Fitzgerald lived for her career — and her personal life suffered. She fell in love with good-looking younger men who turned out to be scam artists. Her marriage to bebop bassist Ray Brown lasted only six years. She was insecure, got nervous before performances and cried if she got a bad review. And she was overweight for much of her life. </p><p>"She was not a sex symbol," Salvant says. "And yet she was very successful. It's a testament to both the audience and — of course, most of all — her artistry. And we're not even talking about racism. That a black woman could be so popular across the board with both black and white audiences — that's a beautiful thing." </p><p>Ella Fitzgerald sold 40 million records in her lifetime. She died in 1996 from complications caused by diabetes. She was 79 years old.<br /></p><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=Remembering+Ella+Fitzgerald%2C+Who+Made+Great+Songs+Greater&amp;utme=8(APIKey)9(MDAxNzgwMzIyMDEyMTQ4NzkxNDM0OWYxYg004)" /></div> <p> </p><p>ARI SHAPIRO, HOST: </p> <p>Ella Fitzgerald was one of the most beloved and versatile singers of the 20th century. In a career that spanned six decades, she recorded hundreds of songs, including definitive versions of many standards. Ella Fitzgerald would have turned 100 years old today. Tom Vitale has this tribute to the First Lady of Song.</p> <p>(SOUNDBITE OF SONG, "BLUE SKIES")</p> <p>ELLA FITZGERALD: (Vocalizing).</p> <p>TOM VITALE, BYLINE: That voice, it's the first thing that strikes you about Ella Fitzgerald.</p> <p>(SOUNDBITE OF SONG, "BLUE SKIES")</p> <p>FITZGERALD: (Singing) Blue skies, smiling at me. Nothing but blue skies do I see.</p> <p>CECILE MCLORIN SALVANT: When you hear the tone of her voice, which has kind of a brightness, it has a breathiness, but it also has this really great depth and kind of a laser-like really clear quality to it. It hits you.</p> <p>VITALE: Twenty-seven-year-old Cecile McLorin Salvant won a Grammy last year for best jazz vocal album. Salvant says she learned to sing standards by listening to Fitzgerald sing them.</p> <p>SALVANT: I remember being 17 and living in France and feeling really homesick, wanting to go back to Miami and listening to Ella Fitzgerald singing "I Didn't Know What Time It Was," and I would listen to that all day, all day for, like, weeks. And it felt - it created a home for me.</p> <p>(SOUNDBITE OF SONG, "I DIDN'T KNOW WHAT TIME IT WAS")</p> <p>FITZGERALD: (Singing) Once I was young, yesterday perhaps, danced with Jim and Paul and kissed some other chaps. Once I was young, but never was naive. I thought I had a trick or two up my imaginary sleeve. And now I know I was naive.</p> <p>VITALE: Fitzgerald had perfect pitch, impeccable diction and a remarkable sense of rhythm. And it all came naturally to her, as she told the Canadian Broadcasting Corporation in 1974.</p> <p>(SOUNDBITE OF ARCHIVED RECORDING)</p> <p>FITZGERALD: What I sing is only what I feel. I had some lady ask me the other day about music lessons, and I've never, except what I had to learn from my half-credit in school, you know - I've never given it a thought. I never have taken breathing lessons. I had to go for myself, and that's how, I guess, I got a style.</p> <p>VITALE: Fitzgerald's style was an immediate hit. She was discovered at an amateur contest and began her professional career when she was only 16, singing with the Chick Webb orchestra at Harlem's Savoy Ballroom. When she was 21, she became internationally famous with a hit record based on a nursery rhyme.</p> <p>(SOUNDBITE OF SONG, "A-TISKET, A-TASKET")</p> <p>FITZGERALD: (Singing) A-tisket, a-tasket, I lost my yellow basket. Won't someone help me find my basket and make me happy again - again?</p> <p>UNIDENTIFIED CHORUS: (Singing) Was it green?</p> <p>FITZGERALD: (Singing) No, no, no, no.</p> <p>UNIDENTIFIED CHORUS: (Singing) Was it red?</p> <p>FITZGERALD: (Singing) No, no, no, no.</p> <p>UNIDENTIFIED CHORUS: (Singing) Was it blue?</p> <p>FITZGERALD: (Singing) No, no, no, no. Just a little yellow basket.</p> <p>TONY BENNETT: She was a complete swinger. She just understood the whole art of jazz phrasing.</p> <p>VITALE: Tony Bennett says when he was starting out as a young singer, Ella Fitzgerald was his idol. Now he's 90 years old, and she's still his idol. Bennett painted a portrait of Fitzgerald singing that hangs in the Smithsonian. He says Ella was the quintessential performer.</p> <p>BENNETT: She loved performing. She loved it. And the audience knew it right away, you know? Just the minute she walked out on that stage, they knew that she was ready to give them the best she could ever imagine for them. She couldn't wait to get on that stage and hit the back of the house and have them react to her right away.</p> <p>(SOUNDBITE OF ARCHIVED RECORDING)</p> <p>FITZGERALD: (Singing) Grab your coat and get your hat.</p> <p>(APPLAUSE)</p> <p>FITZGERALD: (Singing) Leave your worries on the doorstep. Just direct your feet to the sunny side of the street. Can't you hear the pitter-patter? And that happy tune is your step 'cause life could be so sweet on a sunny side of the street.</p> <p>VITALE: In the 1940s, Fitzgerald took part in late-night Harlem jam sessions with trumpeter Dizzy Gillespie that gave rise to a new type of jazz. She embraced bebop scat singing, using her voice like a horn, says Tony Bennett.</p> <p>BENNETT: She knew how to improvise better than anybody I ever listened to. She was able - just like an instrumentalist would take a jazz solo, she would do that vocally, and it would be perfection.</p> <p>(SOUNDBITE OF SONG, "AIR MAIL SPECIAL")</p> <p>FITZGERALD: (Scat singing).</p> <p>VITALE: Ella Fitzgerald toured and recorded constantly, producing one hit record after another. Music publishers wanted her to be the first to record their new songs. And she became known as the First Lady of Song.</p> <p>In the 1950s, Fitzgerald embarked on an ambitious recording project, eight albums of standards written by prominent American composers, including Cole Porter, Irving Berlin, Duke Ellington, Jerome Kern and George and Ira Gershwin.</p> <p>(SOUNDBITE OF SONG, "SUMMERTIME")</p> <p>FITZGERALD: (Singing) Summertime and the living is easy. Fish are jumping, and the cotton is high.</p> <p>VITALE: Many of Fitzgerald's recordings of the musical canon known as "The Great American Songbook" are considered definitive versions. Ira Gershwin once said, I never knew how good our songs were until I heard Ella Fitzgerald sing them. Director emeritus of the Rutgers Institute of Jazz Studies, Dan Morgenstern, says this is what Fitzgerald will be remembered for.</p> <p>DAN MORGENSTERN: She could take a great song and make it even greater. She had a wonderful sense of melody. She had that beautiful voice. She had that perfect intonation, and she put so much feeling into what she did.</p> <p>(SOUNDBITE OF SONG, "SOMETHING TO LIVE FOR")</p> <p>FITZGERALD: (Singing) I want something to live for.</p> <p>VITALE: Ella Fitzgerald lived for her career, and her personal life suffered. She fell in love with good-looking, younger men who turned out to be scam artists. Her marriage to bebop bass player Ray Brown lasted only six years. She was insecure and nervous before performances. She cried if she got a bad review, and she was overweight, says Cecile McLorin Salvant.</p> <p>SALVANT: She was not a sex symbol. I'm sure she would have enjoyed being a sex symbol, maybe. But she wasn't, and yet she was very successful. It's a testament to both the audience and, most of all, her artistry. And we're not even talking about racism, that a black woman could be so popular across the board with both black and white audiences is - that's a beautiful thing.</p> <p>VITALE: Ella Fitzgerald sold 40 million records in her lifetime. She died in 1996 from complications caused by diabetes. She was 79 years old.</p> <p>For NPR News, I'm Tom Vitale in New York.</p> <p>(SOUNDBITE OF SONG, "OH, LADY BE GOOD")</p> <p>FITZGERALD: (Singing) Sweet, lovely lady, be good. Oh, lady, be good to me 'cause I'm so awfully misunderstood. Oh, lady, oh, lady, oh, lady, be good to me. See I'm all alone in this big city of New York. Won't... Transcript provided by NPR, Copyright NPR.</p> </div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fkkmq3pb&amp;text=Remembering%20Ella%20Fitzgerald%2C%20Who%20Made%20Great%20Songs%20Greater" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fkkmq3pb&amp;t=Remembering%20Ella%20Fitzgerald%2C%20Who%20Made%20Great%20Songs%20Greater" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fkkmq3pb" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Remembering%20Ella%20Fitzgerald%2C%20Who%20Made%20Great%20Songs%20Greater&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fkkmq3pb" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://npr.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wcqs/files/styles/partner_footer_logo/public/201506/npr-logo.png" alt="National Public Radio" title="National Public Radio" /></a></li>
<li><a href="http://www.pri.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wcqs/files/styles/partner_footer_logo/public/201506/pri-logo.png" alt="Public Radio International" title="Public Radio International" /></a></li>
<li><a href="http://www.bbc.co.uk/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wcqs/files/styles/partner_footer_logo/public/201506/bbc-logo.png" alt="BBC World Service" title="BBC World Service" /></a></li>
<li class="last"><a href="http://americanpublicmedia.publicradio.org/programs/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wcqs/files/styles/partner_footer_logo/public/201506/apm-logo.png" alt="American Public Media" title="American Public Media" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 BPR </span></li>
<li><a href="http://wcqs.org/about-bpr-blue-ridge-public-radio" target="_self">About</a></li>
<li><a href="http://wcqs.org/contact" target="_self">Contact</a></li>
<li><a href="http://wcqs.org/eeo-public-file" target="_self">EEO</a></li>
<li><a href="http://wcqs.org/careers" target="_self">Careers at BPR</a></li>
<li class="last"><a href="http://wcqs.org/privacy-policy" target="_self">Privacy Policy</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript" src="http://widgets.listenlive.co/1.0/tdwidgets.min.js?oxym8q"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZIgUWDAlbHwxWUwQ+RgIBBzoQXFUV","queueTime":0,"applicationTime":941,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
