<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://bpr.org/post/climate-change-and-shifts-migration-patterns-birds" />
<meta property="og:title" content="Climate Change And Shifts In The Migration Patterns Of Birds " />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201704/525835505.jpg" rel="image_src" />
<meta name="description" content="Just in time for World Migratory Bird Day, May 10, an article in the April issue of Animal Behaviour explores the impact of shifting migration patterns in" />
<meta property="og:description" content="Just in time for World Migratory Bird Day, May 10, an article in the April issue of Animal Behaviour explores the impact of shifting migration patterns in" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201704/525835505.jpg" />
<meta content="Climate Change And Shifts In The Migration Patterns Of Birds " about="/post/climate-change-and-shifts-migration-patterns-birds" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/wcqs/files/201703/favicon_32_0.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@wcqs" />
<meta property="twitter:site" content="@wcqs" />
<meta property="twitter:card" content="summary" />
<meta name="datePublished" content="2017-04-27" />
<meta name="story_id" content="525830183" />
<link rel="shortlink" href="/node/64925" />
<meta name="has_audio" content="0" />
<link rel="canonical" href="/post/climate-change-and-shifts-migration-patterns-birds" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="Barbara J. King" />
<meta name="nid" content="64925" />
<meta name="wordCount" content="942" />
    <title>Climate Change And Shifts In The Migration Patterns Of Birds  | BPR </title>
    <link type="text/css" rel="stylesheet" href="http://bpr.org/sites/bpr.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://bpr.org/sites/bpr.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://bpr.org/sites/bpr.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://bpr.org/sites/bpr.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/wcqs/files/201703/header.jpg);background-position:center;background-size:auto;background-repeat:no-repeat;}}.branding .tagline{color:#003366;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#FFFFFF;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#3068bd;}#listen-live .listen-live-btn{background-color:transparent;color:#FFFFFF;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#3068bd;}}.branding .give{background:#37629f;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://bpr.org/sites/bpr.org/files/css/css_WRSUrWDNbzXQeWepbLhE8tRJalGJkdaXUXq-sgUIXOo.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://bpr.org/sites/bpr.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wcqs/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wcqs/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wcqs/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wcqs/files/js/js_ZcZajqjC7KCS8_A2dOG5Y53mBT4KJLE7BiKX15HUv7g.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wcqs/files/js/js_6oC4w3Iu731i40L9-N0yYjaQWeRAw-bD7kDfJN_Ck4M.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/ab5f.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wcqs/files/js/js_zwQf8LjEQR2ImNyxy9GV8u3ipGUtKBZ4mXvLgF_295Q.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-64925 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="BPR  Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wcqs/files/201703/web_header_logo.png" alt="BPR  logo" title="BPR  Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://donate.nprstations.org/wcqs-members/make-one-time-gift-wcqs" target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="/schedule">Listen</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Program Schedule</a>
</li>
<li class="left">
<a href="/online-streams">Online Streams</a>
</li>
<li class="left">
<a href="/check-out-new-wcqs-mobileapp-access-your-public-radio-station-anytime-anywhere">Mobile Apps</a>
</li>
<li class="left">
<a href="/rss">Podcasts</a>
</li>
<li class="left">
<a href="/stations">Frequencies</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Program Schedule</a>
</li>
<li class="left">
<a href="/programs">Programs</a>
</li>
<li class="left">
<a href="/programs/state-things-covering-issues-topics-and-cultural-fabric-state-north-carolina">State of Things</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">BPR News</a>
<ul  class="dropdown">
<li class="left">
<a href="/node/62579">About BPR News</a>
</li>
<li class="left">
<a href="/news">Local &amp; NC News</a>
</li>
<li class="left">
<a href="/npr-news">NPR News</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/genre/music">WCQS Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/classical-music-playlists">Classical Music Playlist</a>
</li>
<li class="left">
<a href="/programs/genre/music">NPR Music</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/listener-support">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/listener-support">Ways to Give</a>
</li>
<li class="left">
<a href="/business-support">Business Sponsorship</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-bpr-blue-ridge-public-radio">About BPR</a>
<ul  class="dropdown">
<li class="left">
<a href="/about-bpr-blue-ridge-public-radio">About BPR</a>
</li>
<li class="left">
<a href="/people/capacity/staff">People of BPR</a>
</li>
<li class="left">
<a href="/board-directors">Board of Directors</a>
</li>
<li class="left">
<a href="/community-forum">Community Forum</a>
</li>
<li class="left">
<a href="/financial-statements">Financial Statements</a>
</li>
<li class="left">
<a href="/local-content-services">Local Content &amp; Services</a>
</li>
<li class="left">
<a href="/careers">Careers at BPR</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact">Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact">Contact Us</a>
</li>
<li class="left">
<a href="/studio-isdn-rental">Studio/ISDN Rental</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="/social-media">Social Media</a>
</li>
<li class="left">
<a href="/community-forum">Community Forum</a>
</li>
<li class="left">
<a href="/improve-reception">Improve Reception</a>
</li>
<li class="left">
<a href="/report-reception-issue">Report Issues (Reception/Streaming)</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-triton-player-triton-player" class="block block-triton-player">

    
  <div class="content">
    <div id="triton-player" class="triton-wrapper">
  <div class="triton-player-container">
    <div class="triton-left">
      <td-player
  id="td-player"
  type="bar"
  autostart="false"
  station="BPRNEWS"
  renderingmode="Html5,Flash"
  geotargeting="false"
  primarycolor="#bbccdd"
  secondarycolor="#4a565f"
  highlightcolor="#5599bb"
  leaderboard="companionLeaderBoard"
  onappready="appReady"
  onstreamstart="onStreamStart"
  onstreamstopped="onStreamStopped">
</td-player>
<div class="stream-program-container">
  <div class="stream-program-box">
    <div class="stream-program-header">BPR News</div>
    <div class="stream-program-name"></div>
    <div class="stream-program-nextinfo"></div>
  </div>
</div>
    </div>
    <div class="triton-more-toggle">
      <div class="triton-player-btn" role="button" aria-label="Expand/Collapse">
        <svg xmlns="http://www.w3.org/2000/svg" id="btn-open" class="toggle-arrow open" width="20px" height="11.7px" viewBox="0 0 20 11.7" preserveAspectRatio="xMinYMin">
          <path fill="#7F95A4" d="M19.5,3.4c-0.7,0.7-8.1,7.8-8.1,7.8c-0.4,0.4-0.9,0.6-1.4,0.6c-0.5,0-1-0.2-1.4-0.6c0,0-7.4-7-8.1-7.8
    c-0.7-0.7-0.8-2,0-2.8c0.8-0.8,1.8-0.8,2.7,0L10,7.1l6.7-6.5c0.9-0.8,2-0.8,2.7,0C20.2,1.4,20.2,2.7,19.5,3.4z"></path>
        </svg>
      </div>
    </div>
  </div>
  <div class="stream-selector-container">
    <div class="row collapse">
      <div class="stream-song-container">
        <div class="stream-song-box">
          <div class="stream-song-artwork"></div>
          <div class="stream-song-trackname"></div>
          <div class="stream-song-artist"></div>
          <div class="stream-song-collection"></div>
        </div>
      </div>
      <div class="stream-selector-links small-12 column">
        <ul class="stream-list">
                      <li>
  <a href="" class="triton-stream-selector-link"
     data-stream-name="BPR News"
     data-stream-key="BPRNEWS"
     data-stream-ucs="5579c8e6b1e26f23102c69ba">
    <div class="stream-indicator">
      <div class="triton-stream-inactive" title="not-playing"></div>
      <div class="triton-stream-active" title="playing">
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
      </div>
    </div>
    <div class="stream-selector-stream-summary">
      <div class="stream-selector-stream-name">
        BPR News      </div>
      <div class="stream-selector-program-name"></div>
    </div>
  </a>
</li>
                      <li>
  <a href="" class="triton-stream-selector-link"
     data-stream-name="WCQS"
     data-stream-key="WCQSFM"
     data-stream-ucs="53a98a7ce1c88aea1f37cd3e">
    <div class="stream-indicator">
      <div class="triton-stream-inactive" title="not-playing"></div>
      <div class="triton-stream-active" title="playing">
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
      </div>
    </div>
    <div class="stream-selector-stream-summary">
      <div class="stream-selector-stream-name">
        WCQS      </div>
      <div class="stream-selector-program-name"></div>
    </div>
  </a>
</li>
                  </ul>
      </div>
    </div>
    <div class="companion-leaderboard-container">
  <div class="row">
    <div class="small-12 column">
          </div>
  </div>
</div>  </div>
</div>
  </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="/schedule">Listen</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Program Schedule</a>
</li>
<li class="left">
<a href="/online-streams">Online Streams</a>
</li>
<li class="left">
<a href="/check-out-new-wcqs-mobileapp-access-your-public-radio-station-anytime-anywhere">Mobile Apps</a>
</li>
<li class="left">
<a href="/rss">Podcasts</a>
</li>
<li class="left">
<a href="/stations">Frequencies</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Program Schedule</a>
</li>
<li class="left">
<a href="/programs">Programs</a>
</li>
<li class="left">
<a href="/programs/state-things-covering-issues-topics-and-cultural-fabric-state-north-carolina">State of Things</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">BPR News</a>
<ul  class="dropdown">
<li class="left">
<a href="/node/62579">About BPR News</a>
</li>
<li class="left">
<a href="/news">Local &amp; NC News</a>
</li>
<li class="left">
<a href="/npr-news">NPR News</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/genre/music">WCQS Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/classical-music-playlists">Classical Music Playlist</a>
</li>
<li class="left">
<a href="/programs/genre/music">NPR Music</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/listener-support">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/listener-support">Ways to Give</a>
</li>
<li class="left">
<a href="/business-support">Business Sponsorship</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-bpr-blue-ridge-public-radio">About BPR</a>
<ul  class="dropdown">
<li class="left">
<a href="/about-bpr-blue-ridge-public-radio">About BPR</a>
</li>
<li class="left">
<a href="/people/capacity/staff">People of BPR</a>
</li>
<li class="left">
<a href="/board-directors">Board of Directors</a>
</li>
<li class="left">
<a href="/community-forum">Community Forum</a>
</li>
<li class="left">
<a href="/financial-statements">Financial Statements</a>
</li>
<li class="left">
<a href="/local-content-services">Local Content &amp; Services</a>
</li>
<li class="left">
<a href="/careers">Careers at BPR</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact">Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact">Contact Us</a>
</li>
<li class="left">
<a href="/studio-isdn-rental">Studio/ISDN Rental</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="/social-media">Social Media</a>
</li>
<li class="left">
<a href="/community-forum">Community Forum</a>
</li>
<li class="left">
<a href="/improve-reception">Improve Reception</a>
</li>
<li class="left">
<a href="/report-reception-issue">Report Issues (Reception/Streaming)</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-64925" class="node node-post full row" about="/post/climate-change-and-shifts-migration-patterns-birds" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Climate Change And Shifts In The Migration Patterns Of Birds     </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-04-27T10:14:34-04:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/barbara-j-king" rel="author">Barbara J. King</a></span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">1 hour ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Flwsvu98&amp;text=Climate%20Change%20And%20Shifts%20In%20The%20Migration%20Patterns%20Of%20Birds%20" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Flwsvu98&amp;t=Climate%20Change%20And%20Shifts%20In%20The%20Migration%20Patterns%20Of%20Birds%20" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Flwsvu98" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Climate%20Change%20And%20Shifts%20In%20The%20Migration%20Patterns%20Of%20Birds%20&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Flwsvu98" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="" href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201704/525835505.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201704/525835505.jpg"  >
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption"></div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Getty Images/iStockphoto</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class='api-pub-date'>Originally published on April 27, 2017 10:09 am </div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Just in time for <a href="http://www.worldmigratorybirdday.org/">World Migratory Bird Day</a>, May 10, an article in the April issue of <a href="http://www.sciencedirect.com/science/article/pii/S0003347217300179"><em>Animal Behaviour</em> </a>explores the impact of shifting migration patterns in one population of migratory birds. </p><p>An international team of biologists and ecologists used GPS and body-acceleration data on juvenile white storks to report on shifts in the birds' migratory behaviors. They concluded that "wintering in Europe instead of Africa enhances juvenile survival in a long-distance migrant," which is also the title of their paper. </p><p>The research team lead by <a href="http://huji.move-ecol.com/users/shay-rotics">Shay Rotics</a> of the Hebrew University in Jerusalem starts by noting that bird migration patterns are known to be marked by plasticity:<br /></p><blockquote> <p>"In many <a href="https://en.wikipedia.org/wiki/Holarctic">Holarctic</a> bird species, migration phenology is adjusting towards an earlier arrival to breeding grounds to accommodate the earlier onset of spring [brought about by global warming]. In addition, an increasing number of studies have also reported that Holarctic migrants are shortening their migration and overwinter at higher latitudes closer to their breeding grounds."<br /></p></blockquote> <p>Their study birds, 54 white storks from a population located in Germany, illustrates this in-progress shift in overwintering. Traditionally, these birds use a flyway corridor to migrate to Africa — but now a minority of them migrate <em>within </em>Europe, a much shorter distance. </p><p>Rotics not only compared the survival rates of six Europe-overwintering and 48 Africa-overwintering juvenile white storks, they also fitted the birds with small solar-charged GPS transmitters to monitor specifics of their movement patterns. </p><p>Of the six Europe-overwintering birds, 100 percent survived through their first year, versus only 38 percent of the Africa-overwintering ones. It's hard to pinpoint precisely why that survival difference occurred, but thanks to the GPS data, a key probable factor — in addition to the obvious one of the reduced flight distance involved — can be suggested. </p><p>At the Europe overwintering grounds, the birds displayed reduced movement, and used smaller foraging habitats. They foraged more at anthropogenic sites such as rubbish dumps and agricultural areas, which apparently takes less energy than hunting for prey in the wild. </p><p>That probably helped all of them to make it, instead of only a fraction. </p><p>So how come, then, do most of these white storks go all the way to Africa, if they can do well closer to home? Rotics et al. do consider the question of whether the migrators to Africa "display suboptimal migratory behavior." Here's what they write:<br /></p><blockquote> <p>"Our findings relate to the first-year period, although, in the long run, overwintering in Europe might not necessarily be the optimal option, possibly due to long-term detrimental effects of feeding on waste or erratic effects of severe winters. Furthermore, survival benefits of overwintering in Europe may be restricted to juveniles and might even be reversed at older ages, as has been found in other birds."<br /></p></blockquote> <p>They go on to note that a <a href="http://ec.europa.eu/environment/waste/landfill_index.htm">European Union directive</a> to reduce open landfill areas is likely to significantly decrease the suitability of European wintering grounds for migratory birds, including white storks. </p><p>It would be entirely wrong to jump from a study showing good survival in a small sample of white storks to a conclusion that anthropogenic global warming isn't so bad after all for migratory birds because they are reducing their flight distance and thriving closer to home. </p><p>As Rotics et al. explain, we know neither the long-term effects of Europe overwintering on bird survival nor whether the suitability of those European landscapes for migratory birds will be sustained. </p><p>Even more importantly, the overall threats of global warming to birds generally are quite clear. The 2014 Audubon Climate report's <a href="http://climate.audubon.org/">headline</a> is pithy and pointed: "314 Species on the Brink: Shrinking and shifting ranges could imperil nearly half of U.S. birds within this century." The reported <a href="http://www.audubon.org/magazine/september-october-2014/a-storm-gathers-north-american-birds">details</a> lay out the causes for this peril. </p><p>And that's just one analysis, for one geographic region. </p><p>Migratory birds, so fascinating in their nomadic behavior as science writer Carl Zimmer <a href="https://www.nytimes.com/2017/01/05/science/on-long-migrations-birds-chase-an-eternal-spring.html">described</a> earlier this year in <em>The New York Times</em>, increasingly face a whole variety of <a href="http://www.npr.org/2017/01/24/510811662/how-to-make-broadcast-towers-more-bird-friendly-turn-off-some-lights">new risks</a> because of the ways we humans alter the landscape. </p><p>More science will help us understand what is happening to migratory birds and how they are — and aren't — able to cope.<br /></p><hr /><p><em>Barbara J. King is an anthropology professor emerita at the College of William and Mary. She often writes about the cognition, emotion and welfare of animals, and about biological anthropology, human evolution and gender issues. Barbara's new book is </em><a href="https://www.amazon.com/Personalities-Plate-Lives-Minds-Animals/dp/022619518X/ref=sr_1_1?ie=UTF8&amp;qid=1481142594&amp;sr=8-1&amp;keywords=personalities+on+the+plate">Personalities on the Plate: The Lives and Minds of Animals We Eat</a>. <em>You can keep up with what she is thinking on Twitter: </em><a href="https://twitter.com/bjkingape">@bjkingape</a><br /></p><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=Climate+Change+And+Shifts+In+The+Migration+Patterns+Of+Birds+&amp;utme=8(APIKey)9(MDA4NDQ1MjMzMDEzMjA3NzExMTA5OTU5Yw004)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Flwsvu98&amp;text=Climate%20Change%20And%20Shifts%20In%20The%20Migration%20Patterns%20Of%20Birds%20" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Flwsvu98&amp;t=Climate%20Change%20And%20Shifts%20In%20The%20Migration%20Patterns%20Of%20Birds%20" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Flwsvu98" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Climate%20Change%20And%20Shifts%20In%20The%20Migration%20Patterns%20Of%20Birds%20&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Flwsvu98" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://npr.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wcqs/files/styles/partner_footer_logo/public/201506/npr-logo.png" alt="National Public Radio" title="National Public Radio" /></a></li>
<li><a href="http://www.pri.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wcqs/files/styles/partner_footer_logo/public/201506/pri-logo.png" alt="Public Radio International" title="Public Radio International" /></a></li>
<li><a href="http://www.bbc.co.uk/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wcqs/files/styles/partner_footer_logo/public/201506/bbc-logo.png" alt="BBC World Service" title="BBC World Service" /></a></li>
<li class="last"><a href="http://americanpublicmedia.publicradio.org/programs/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wcqs/files/styles/partner_footer_logo/public/201506/apm-logo.png" alt="American Public Media" title="American Public Media" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 BPR </span></li>
<li><a href="http://wcqs.org/about-bpr-blue-ridge-public-radio" target="_self">About</a></li>
<li><a href="http://wcqs.org/contact" target="_self">Contact</a></li>
<li><a href="http://wcqs.org/eeo-public-file" target="_self">EEO</a></li>
<li><a href="http://wcqs.org/careers" target="_self">Careers at BPR</a></li>
<li class="last"><a href="http://wcqs.org/privacy-policy" target="_self">Privacy Policy</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript" src="http://widgets.listenlive.co/1.0/tdwidgets.min.js?oozao0"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZIgUWDAlbHwxWUwQ+RgIBBzoQXFUV","queueTime":0,"applicationTime":612,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
